Prefer IPv4 on Ubuntu 16.04 LTS xenial – /etc/gai.conf

New Ubuntu 16.04 LTS Xenial prefers IPv6 connections. In some networks, this breaks software updates. You can easily fix this by making Ubuntu prefer IPv4 connections over IPv6.

Posted in Uncategorized | Tagged , , , , , , , , , | Leave a comment
  • Picks

  • Boxing Clock for AndroidOcton8 Diving T-ShirtsShaking Tower Panda Android GameLearn Chinese with Android
  • Student projects