VirtualBox and Vagrant on Ubuntu 14.04 LTS trusty – Fix for: virtualbox-dkms kernel module failed to build

VirtualBox and Vagrant fail to install on Ubuntu 14.04 LTS. You can fix this by installing them from DEB packages provided by the project.

Posted in Uncategorized | Tagged , , , , , , , , , , , | Leave a comment
  • Recent Posts

  • Picks

  • Boxing Clock for AndroidOcton8 Diving T-ShirtsShaking Tower Panda Android GameLearn Chinese with Android
  • Student projects